Wed, 05 May 2021 22:59:00 UTC

Information for RPM glibc-minimal-langpack-2.31.9000-24.eln103.ppc64le.rpm

ID22538101
Nameglibc-minimal-langpack
Version2.31.9000
Release24.eln103
Epoch
Archppc64le
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2020-07-31 22:42:10 GMT
Size81,449
0386df68bf08cbd101b4ee4eedb6364e
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrooteln-build-21909448-1812176
Provides
glibc-langpack = 2.31.9000-24.eln103
glibc-minimal-langpack = 2.31.9000-24.eln103
glibc-minimal-langpack(ppc-64) = 2.31.9000-24.eln103
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.31.9000-24.eln103
glibc-common = 2.31.9000-24.eln103
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
1 through 50 of 5173 >>>
Buildroot Created State ascending sort
eln-build-21917946-1813656 2020-08-01 02:55:32 expired
eln-build-21925003-1814120 2020-08-01 06:09:36 expired
eln-build-21917894-1813656 2020-08-01 02:54:33 expired
eln-build-21919225-1813691 2020-08-01 03:26:52 expired
eln-build-21925040-1814120 2020-08-01 06:10:59 expired
eln-build-21921759-1813899 2020-08-01 04:26:11 expired
eln-build-21914825-1813266 2020-08-01 01:40:21 expired
eln-build-21917273-1813595 2020-08-01 02:40:37 expired
eln-build-21915439-1813379 2020-08-01 01:57:38 expired
eln-build-21919210-1813691 2020-08-01 03:26:43 expired
eln-build-21927313-1814347 2020-08-01 07:08:34 expired
eln-build-21927316-1814347 2020-08-01 07:08:34 expired
eln-build-21923042-1814035 2020-08-01 05:10:47 expired
eln-build-21927320-1814347 2020-08-01 07:08:36 expired
eln-build-21929860-1814436 2020-08-01 08:08:45 expired
eln-build-21924558-1814120 2020-08-01 05:54:39 expired
eln-build-21933377-1814763 2020-08-01 09:24:39 expired
eln-build-21925982-1814210 2020-08-01 06:40:35 expired
eln-build-21914827-1813266 2020-08-01 01:40:25 expired
eln-build-21924501-1814120 2020-08-01 05:53:39 expired
eln-build-21924507-1814120 2020-08-01 05:53:41 expired
eln-build-21924510-1814120 2020-08-01 05:53:41 expired
eln-build-21914567-1813194 2020-08-01 01:32:51 expired
eln-build-21917952-1813656 2020-08-01 02:55:35 expired
eln-build-21917928-1813656 2020-08-01 02:55:14 expired
eln-build-21919834-1813720 2020-08-01 03:40:28 expired
eln-build-21923443-1814049 2020-08-01 05:25:19 expired
eln-build-21928487-1814406 2020-08-01 07:38:35 expired
eln-build-21916070-1813434 2020-08-01 02:10:27 expired
eln-build-21921696-1813899 2020-08-01 04:24:40 expired
eln-build-21932556-1814763 2020-08-01 09:08:49 expired
eln-build-21930504-1814507 2020-08-01 08:25:15 expired
eln-build-21927955-1814347 2020-08-01 07:25:39 expired
eln-build-21935110-1814899 2020-08-01 10:09:56 expired
eln-build-21923915-1814120 2020-08-01 05:38:51 expired
eln-build-21926705-1814326 2020-08-01 06:55:32 expired
eln-build-21933400-1814763 2020-08-01 09:25:00 expired
eln-build-21935124-1814899 2020-08-01 10:10:19 expired
eln-build-21917948-1813656 2020-08-01 02:55:34 expired
eln-build-21914143-1813147 2020-08-01 01:21:41 expired
eln-build-21915434-1813379 2020-08-01 01:57:23 expired
eln-build-21915388-1813379 2020-08-01 01:56:14 expired
eln-build-21925418-1814210 2020-08-01 06:23:33 expired
eln-build-21917218-1813595 2020-08-01 02:39:31 expired
eln-build-21925985-1814210 2020-08-01 06:40:37 expired
eln-build-21929859-1814436 2020-08-01 08:08:45 expired
eln-build-21934003-1814870 2020-08-01 09:38:47 expired
eln-build-21925987-1814210 2020-08-01 06:40:39 expired
eln-build-21921693-1813899 2020-08-01 04:24:38 expired
eln-build-21919121-1813691 2020-08-01 03:25:12 expired