Tue, 11 May 2021 08:44:34 UTC

Information for RPM glibc-minimal-langpack-2.31.9000-24.eln103.ppc64le.rpm

ID22538101
Nameglibc-minimal-langpack
Version2.31.9000
Release24.eln103
Epoch
Archppc64le
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2020-07-31 22:42:10 GMT
Size81,449
0386df68bf08cbd101b4ee4eedb6364e
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrooteln-build-21909448-1812176
Provides
glibc-langpack = 2.31.9000-24.eln103
glibc-minimal-langpack = 2.31.9000-24.eln103
glibc-minimal-langpack(ppc-64) = 2.31.9000-24.eln103
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.31.9000-24.eln103
glibc-common = 2.31.9000-24.eln103
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
<<< 51 through 100 of 5173 >>>
Buildroot descending sort Created State
eln-build-22039669-1848461 2020-08-05 18:38:52 expired
eln-build-22039045-1848297 2020-08-05 18:11:54 expired
eln-build-22038979-1813379 2020-08-05 18:01:32 expired
eln-build-22038976-1848223 2020-08-05 18:01:06 expired
eln-build-22038958-1848223 2020-08-05 17:59:18 expired
eln-build-22038597-1848093 2020-08-05 17:40:37 expired
eln-build-22038579-1848093 2020-08-05 17:40:19 expired
eln-build-22038003-1848007 2020-08-05 17:11:40 expired
eln-build-22037970-1848007 2020-08-05 17:10:39 expired
eln-build-22037967-1848007 2020-08-05 17:10:37 expired
eln-build-22037920-1848007 2020-08-05 17:09:40 expired
eln-build-22037917-1848007 2020-08-05 17:09:38 expired
eln-build-22036751-1847769 2020-08-05 16:46:01 expired
eln-build-22036729-1847658 2020-08-05 16:44:33 expired
eln-build-22036714-1847658 2020-08-05 16:43:44 expired
eln-build-22036693-1847658 2020-08-05 16:42:43 expired
eln-build-22036691-1847658 2020-08-05 16:42:41 expired
eln-build-22036690-1847658 2020-08-05 16:42:41 expired
eln-build-22036678-1847658 2020-08-05 16:42:19 expired
eln-build-22036659-1847658 2020-08-05 16:42:02 expired
eln-build-22036651-1847658 2020-08-05 16:41:51 expired
eln-build-22036646-1847658 2020-08-05 16:41:43 expired
eln-build-22036645-1847658 2020-08-05 16:41:42 expired
eln-build-22036644-1847658 2020-08-05 16:41:40 expired
eln-build-22036639-1847658 2020-08-05 16:41:36 expired
eln-build-22036634-1847658 2020-08-05 16:41:26 expired
eln-build-22036593-1847658 2020-08-05 16:40:38 expired
eln-build-22036454-1847658 2020-08-05 16:37:59 expired
eln-build-22036443-1847658 2020-08-05 16:37:42 expired
eln-build-22036433-1847658 2020-08-05 16:37:36 expired
eln-build-22036428-1847658 2020-08-05 16:37:32 expired
eln-build-22036426-1847658 2020-08-05 16:37:32 expired
eln-build-22036417-1847658 2020-08-05 16:37:26 expired
eln-build-22036414-1847658 2020-08-05 16:37:23 expired
eln-build-22036413-1847658 2020-08-05 16:37:22 expired
eln-build-22036412-1847658 2020-08-05 16:37:22 expired
eln-build-22036322-1847658 2020-08-05 16:36:17 expired
eln-build-22036320-1847658 2020-08-05 16:36:17 expired
eln-build-22036316-1847658 2020-08-05 16:36:13 expired
eln-build-22036310-1847658 2020-08-05 16:36:06 expired
eln-build-22036300-1847658 2020-08-05 16:35:57 expired
eln-build-22036293-1847658 2020-08-05 16:35:54 expired
eln-build-22036288-1847658 2020-08-05 16:35:52 expired
eln-build-22036281-1847658 2020-08-05 16:35:48 expired
eln-build-22036279-1847658 2020-08-05 16:35:47 expired
eln-build-22036273-1847658 2020-08-05 16:35:42 expired
eln-build-22036269-1847658 2020-08-05 16:35:41 expired
eln-build-22036267-1847658 2020-08-05 16:35:41 expired
eln-build-22036266-1847658 2020-08-05 16:35:40 expired
eln-build-22036263-1847658 2020-08-05 16:35:40 expired