Fri, 25 Jun 2021 02:04:47 UTC

Information for RPM glibc-minimal-langpack-2.31.9000-24.eln103.ppc64le.rpm

ID22538101
Nameglibc-minimal-langpack
Version2.31.9000
Release24.eln103
Epoch
Archppc64le
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2020-07-31 22:42:10 GMT
Size81,449
0386df68bf08cbd101b4ee4eedb6364e
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrooteln-build-21909448-1812176
Provides
glibc-langpack = 2.31.9000-24.eln103
glibc-minimal-langpack = 2.31.9000-24.eln103
glibc-minimal-langpack(ppc-64) = 2.31.9000-24.eln103
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.31.9000-24.eln103
glibc-common = 2.31.9000-24.eln103
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
<<< 51 through 100 of 5173 >>>
Buildroot ascending sort Created State
eln-build-21921245-1813846 2020-08-01 04:15:39 expired
eln-build-21921247-1813846 2020-08-01 04:15:40 expired
eln-build-21921693-1813899 2020-08-01 04:24:38 expired
eln-build-21921696-1813899 2020-08-01 04:24:40 expired
eln-build-21921697-1813899 2020-08-01 04:24:41 expired
eln-build-21921750-1813899 2020-08-01 04:25:57 expired
eln-build-21921759-1813899 2020-08-01 04:26:11 expired
eln-build-21922202-1813947 2020-08-01 04:39:33 expired
eln-build-21922207-1813947 2020-08-01 04:39:41 expired
eln-build-21922209-1813947 2020-08-01 04:39:44 expired
eln-build-21922237-1813947 2020-08-01 04:40:28 expired
eln-build-21922257-1813947 2020-08-01 04:40:50 expired
eln-build-21922263-1813947 2020-08-01 04:40:58 expired
eln-build-21922696-1813977 2020-08-01 04:58:38 expired
eln-build-21922704-1813977 2020-08-01 04:58:48 expired
eln-build-21923012-1814035 2020-08-01 05:09:31 expired
eln-build-21923016-1814035 2020-08-01 05:09:49 expired
eln-build-21923033-1814035 2020-08-01 05:10:31 expired
eln-build-21923036-1814035 2020-08-01 05:10:32 expired
eln-build-21923042-1814035 2020-08-01 05:10:47 expired
eln-build-21923043-1814035 2020-08-01 05:10:48 expired
eln-build-21923431-1814049 2020-08-01 05:24:40 expired
eln-build-21923443-1814049 2020-08-01 05:25:19 expired
eln-build-21923444-1814049 2020-08-01 05:25:21 expired
eln-build-21923459-1814049 2020-08-01 05:25:43 expired
eln-build-21923915-1814120 2020-08-01 05:38:51 expired
eln-build-21923954-1814120 2020-08-01 05:39:41 expired
eln-build-21923955-1814120 2020-08-01 05:39:43 expired
eln-build-21924501-1814120 2020-08-01 05:53:39 expired
eln-build-21924507-1814120 2020-08-01 05:53:41 expired
eln-build-21924510-1814120 2020-08-01 05:53:41 expired
eln-build-21924558-1814120 2020-08-01 05:54:39 expired
eln-build-21924559-1814120 2020-08-01 05:54:40 expired
eln-build-21924568-1814120 2020-08-01 05:54:50 expired
eln-build-21924960-1814120 2020-08-01 06:08:33 expired
eln-build-21924962-1814120 2020-08-01 06:08:33 expired
eln-build-21924970-1814120 2020-08-01 06:08:34 expired
eln-build-21924972-1814120 2020-08-01 06:08:35 expired
eln-build-21925003-1814120 2020-08-01 06:09:36 expired
eln-build-21925040-1814120 2020-08-01 06:10:59 expired
eln-build-21925418-1814210 2020-08-01 06:23:33 expired
eln-build-21925419-1814210 2020-08-01 06:23:37 expired
eln-build-21925421-1814210 2020-08-01 06:23:38 expired
eln-build-21925444-1814210 2020-08-01 06:24:36 expired
eln-build-21925466-1814210 2020-08-01 06:24:58 expired
eln-build-21925963-1814210 2020-08-01 06:40:10 expired
eln-build-21925982-1814210 2020-08-01 06:40:35 expired
eln-build-21925985-1814210 2020-08-01 06:40:37 expired
eln-build-21925987-1814210 2020-08-01 06:40:39 expired
eln-build-21926705-1814326 2020-08-01 06:55:32 expired