Fri, 24 Sep 2021 00:15:23 UTC

Information for RPM glibc-langpack-bem-2.25.90-2.fc27.aarch64.rpm

ID9600490
Nameglibc-langpack-bem
Version2.25.90
Release2.fc27
Epoch
Archaarch64
SummaryLocale data for bem
DescriptionThe glibc-langpack-bem package includes the basic information required to support the bem language in your applications.
Build Time2017-05-02 18:50:35 GMT
Size210,658
48a2c9e11c5b89a84252f03cbd9f204b
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+
Buildrootf27-build-8456222-747555
Provides
glibc-langpack = 2.25.90-2.fc27
glibc-langpack-bem = 2.25.90-2.fc27
glibc-langpack-bem(aarch-64) = 2.25.90-2.fc27
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.25.90-2.fc27
glibc-common = 2.25.90-2.fc27
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements
(glibc = 2.25.90-2.fc27 and (langpacks-bem or langpacks-bem_ZM))
Enhances No Enhances
Files
1 through 15 of 15
Name descending sort Size
/usr/lib/locale/bem_ZM/LC_TIME2,614
/usr/lib/locale/bem_ZM/LC_TELEPHONE57
/usr/lib/locale/bem_ZM/LC_PAPER34
/usr/lib/locale/bem_ZM/LC_NUMERIC54
/usr/lib/locale/bem_ZM/LC_NAME75
/usr/lib/locale/bem_ZM/LC_MONETARY286
/usr/lib/locale/bem_ZM/LC_MESSAGES/SYS_LC_MESSAGES61
/usr/lib/locale/bem_ZM/LC_MESSAGES4,096
/usr/lib/locale/bem_ZM/LC_MEASUREMENT23
/usr/lib/locale/bem_ZM/LC_IDENTIFICATION310
/usr/lib/locale/bem_ZM/LC_CTYPE328,180
/usr/lib/locale/bem_ZM/LC_COLLATE1,243,766
/usr/lib/locale/bem_ZM/LC_ADDRESS145
/usr/lib/locale/bem_ZM4,096
/usr/lib/locale20,480
Component of No Buildroots