Mon, 21 Sep 2020 13:38:00 UTC

Information for RPM koji-hub-plugins-1.19.1-2.fc32.noarch.rpm

ID19704769
Namekoji-hub-plugins
Version1.19.1
Release2.fc32
Epoch
Archnoarch
SummaryKoji hub plugins
DescriptionPlugins to the koji XMLRPC interface
Build Time2019-11-27 23:49:18 GMT
Size11,734
8ef70dbfaf94d5d0a17cb9e5a6eecdaf
LicenseLGPLv2
Buildrootf32-build-18392706-1307302
Provides
config(koji-hub-plugins) = 1.19.1-2.fc32
koji-hub-plugins = 1.19.1-2.fc32
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
config(koji-hub-plugins) = 1.19.1-2.fc32
koji-hub-plugins-code = 1.19.1-2.fc32
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests
python3-koji-hub-plugins
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name Size ascending sort
/etc/koji-hub/plugins0
/etc/koji-hub/plugins/rpm2maven.conf131
/etc/koji-hub/plugins/protonmsg.conf219
/etc/koji-hub/plugins/save_failed_tree.conf291
Component of No Buildroots