Sat, 25 Jun 2022 14:41:16 UTC

Information for RPM avahi-ui-sharp-devel-0.7-1.fc27.s390x.rpm

ID10139047
Nameavahi-ui-sharp-devel
Version0.7
Release1.fc27
Epoch
Archs390x
SummaryMono language bindings for developing with avahi-ui
DescriptionThe avahi-sharp-ui-devel package contains the files needed to develop Mono programs that use avahi-ui.
Build Time2017-07-10 15:04:54 GMT
Size7.53 KB
e5add10bca2fa1a1bbf9a73a70b6c948
LicenseLGPLv2+
Buildrootf27-build-9057512-767420
Provides
avahi-ui-sharp-devel = 0.7-1.fc27
avahi-ui-sharp-devel(s390-64) = 0.7-1.fc27
pkgconfig(avahi-ui-sharp) = 0.7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
avahi-ui-sharp(s390-64) = 0.7-1.fc27
pkgconfig(gtk-sharp-2.0)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/pkgconfig/avahi-ui-sharp.pc227.00 B
Component of No Buildroots