Sat, 25 Jun 2022 23:49:09 UTC

Information for RPM python2-koji-cli-plugins-1.14.0-3.fc25.noarch.rpm

ID12280920
Namepython2-koji-cli-plugins
Version1.14.0
Release3.fc25
Epoch
Archnoarch
SummaryKoji client plugins
DescriptionPlugins to the koji command-line interface
Build Time2017-12-08 15:04:56 GMT
Size12.14 KB
be17ec29af9bc62a5dcd89bd1dc3d73d
LicenseLGPLv2
Buildrootf25-infra-10744241-823643
Provides
python2-koji-cli-plugins = 1.14.0-3.fc25
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
koji = 1.14.0-3.fc25
python(abi) = 2.7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 7 of 7
Name ascending sort Size
/usr/lib/python2.7/site-packages/koji_cli_plugins4.00 KB
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.py3.52 KB
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.pyc3.41 KB
/usr/lib/python2.7/site-packages/koji_cli_plugins/runroot.pyo3.41 KB
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.py2.50 KB
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.pyc2.67 KB
/usr/lib/python2.7/site-packages/koji_cli_plugins/save_failed_tree.pyo2.67 KB
Component of No Buildroots