Mon, 14 Jun 2021 08:36:05 UTC

Information for RPM python3-bodhi-5.1.0-1.fc30.infra.noarch.rpm

ID19788043
Namepython3-bodhi
Version5.1.0
Release1.fc30.infra
Epoch
Archnoarch
SummaryCommon files shared by bodhi-client and bodhi-server
DescriptionCommon files shared by bodhi-client and bodhi-server.
Build Time2019-12-04 16:13:33 GMT
Size25,920
24421f3a261d93d71f97e4cc728230d2
LicenseGPLv2+
Buildrootf30-infra-build-18405990-1310587
Provides
python3-bodhi = 5.1.0-1.fc30.infra
python3.7dist(bodhi) = 5.1.0
python3dist(bodhi) = 5.1.0
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
python(abi) = 3.7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 15 of 15
Name ascending sort Size
/usr/lib/python3.7/site-packages/bodhi0
/usr/lib/python3.7/site-packages/bodhi-5.1.0-py3.7.egg-info0
/usr/lib/python3.7/site-packages/bodhi-5.1.0-py3.7.egg-info/PKG-INFO3,070
/usr/lib/python3.7/site-packages/bodhi-5.1.0-py3.7.egg-info/SOURCES.txt11,992
/usr/lib/python3.7/site-packages/bodhi-5.1.0-py3.7.egg-info/dependency_links.txt1
/usr/lib/python3.7/site-packages/bodhi-5.1.0-py3.7.egg-info/not-zip-safe1
/usr/lib/python3.7/site-packages/bodhi-5.1.0-py3.7.egg-info/top_level.txt6
/usr/lib/python3.7/site-packages/bodhi/__init__.py935
/usr/lib/python3.7/site-packages/bodhi/__pycache__0
/usr/lib/python3.7/site-packages/bodhi/__pycache__/__init__.cpython-37.opt-1.pyc212
/usr/lib/python3.7/site-packages/bodhi/__pycache__/__init__.cpython-37.pyc212
/usr/share/doc/python3-bodhi0
/usr/share/doc/python3-bodhi/README.rst1,864
/usr/share/licenses/python3-bodhi0
/usr/share/licenses/python3-bodhi/COPYING18,018
Component of No Buildroots