Mon, 02 Aug 2021 08:17:32 UTC

Information for RPM glibc-minimal-langpack-2.32-1.eln103.ppc64le.rpm

ID22722542
Nameglibc-minimal-langpack
Version2.32
Release1.eln103
Epoch
Archppc64le
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2020-08-06 16:35:47 GMT
Size82,029
a902681667806be6e968b1975fdae27c
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrooteln-build-22052112-1854404
Provides
glibc-langpack = 2.32-1.eln103
glibc-minimal-langpack = 2.32-1.eln103
glibc-minimal-langpack(ppc-64) = 2.32-1.eln103
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.32-1.eln103
glibc-common = 2.32-1.eln103
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
1 through 50 of 1685 >>>
Buildroot descending sort Created State
eln-build-22562832-2028833 2020-09-04 18:46:50 expired
eln-build-22562828-2028833 2020-09-04 18:45:52 expired
eln-build-22562440-2028779 2020-09-04 17:59:29 expired
eln-build-22561927-2028709 2020-09-04 17:07:17 expired
eln-build-22561924-2028709 2020-09-04 17:06:21 expired
eln-build-22561724-2028521 2020-09-04 16:49:12 expired
eln-build-22561452-2028243 2020-09-04 16:04:32 expired
eln-build-22561443-2028243 2020-09-04 16:01:52 expired
eln-build-22561409-2028106 2020-09-04 15:46:18 expired
eln-build-22561406-2028074 2020-09-04 15:46:16 expired
eln-build-22561404-2028074 2020-09-04 15:46:02 expired
eln-build-22561399-2028074 2020-09-04 15:45:52 expired
eln-build-22561398-2028074 2020-09-04 15:45:49 expired
eln-build-22561397-2028074 2020-09-04 15:45:47 expired
eln-build-22561396-2028074 2020-09-04 15:45:47 expired
eln-build-22561394-2028074 2020-09-04 15:45:37 expired
eln-build-22561390-2028074 2020-09-04 15:45:32 expired
eln-build-22561388-2028074 2020-09-04 15:45:29 expired
eln-build-22561377-2028074 2020-09-04 15:45:18 expired
eln-build-22561373-2028074 2020-09-04 15:45:12 expired
eln-build-22561362-2028074 2020-09-04 15:44:58 expired
eln-build-22561357-2028074 2020-09-04 15:44:54 expired
eln-build-22561338-2028074 2020-09-04 15:44:14 expired
eln-build-22561332-2028074 2020-09-04 15:43:45 expired
eln-build-22561325-2028106 2020-09-04 15:43:12 expired
eln-build-22561313-2028074 2020-09-04 15:42:49 expired
eln-build-22561308-2028074 2020-09-04 15:42:47 expired
eln-build-22561305-2028074 2020-09-04 15:42:43 expired
eln-build-22561304-2028074 2020-09-04 15:42:43 expired
eln-build-22561303-2028074 2020-09-04 15:42:43 expired
eln-build-22561300-2028074 2020-09-04 15:42:39 expired
eln-build-22561298-2028074 2020-09-04 15:42:37 expired
eln-build-22561292-2028074 2020-09-04 15:42:30 expired
eln-build-22561280-2028074 2020-09-04 15:42:07 expired
eln-build-22561275-2028074 2020-09-04 15:41:50 expired
eln-build-22561273-2028074 2020-09-04 15:41:43 expired
eln-build-22561270-2028074 2020-09-04 15:41:28 expired
eln-build-22561267-2028074 2020-09-04 15:40:50 expired
eln-build-22561263-2028074 2020-09-04 15:39:28 expired
eln-build-22561262-2028064 2020-09-04 15:39:24 expired
eln-build-22561258-2028064 2020-09-04 15:39:06 expired
eln-build-22561257-2028074 2020-09-04 15:39:06 expired
eln-build-22561256-2028064 2020-09-04 15:39:06 expired
eln-build-22561254-2028074 2020-09-04 15:38:57 expired
eln-build-22561253-2028074 2020-09-04 15:38:53 expired
eln-build-22561242-2028074 2020-09-04 15:37:52 expired
eln-build-22561239-2028074 2020-09-04 15:37:43 expired
eln-build-22561237-2028074 2020-09-04 15:37:36 expired
eln-build-22561215-2028074 2020-09-04 15:36:43 expired
eln-build-22561208-2028064 2020-09-04 15:36:21 expired