Fri, 05 Mar 2021 05:19:53 UTC

Information for RPM pciutils-2.2.9-4.fc9.ppc64.rpm

ID371843
Namepciutils
Version2.2.9
Release4.fc9
Epoch
Archppc64
SummaryPCI bus related utilities
DescriptionThe pciutils package contains various utilities for inspecting and setting devices connected to the PCI bus. The utilities provided require kernel version 2.1.82 or newer (which support the /proc/bus/pci interface).
Build Time2008-01-21 13:34:00 GMT
Size98,471
dfd4bf01045bcb670af9b867663b2da7
LicenseGPLv2+
Buildrootdist-f9-build-112491-16877
Provides
pciutils = 2.2.9-4.fc9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
hwdata
libc.so.6()(64bit)
libc.so.6(GLIBC_2.3)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libc.so.6(GLIBC_2.7)(64bit)
libz.so.1()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 10 of 10
Name ascending sort Size
/sbin/lspci91,128
/sbin/setpci49,096
/sbin/update-pciids1,222
/usr/share/doc/pciutils-2.2.94,096
/usr/share/doc/pciutils-2.2.9/ChangeLog52,850
/usr/share/doc/pciutils-2.2.9/README4,626
/usr/share/doc/pciutils-2.2.9/pciutils.lsm596
/usr/share/man/man8/lspci.8.gz4,308
/usr/share/man/man8/setpci.8.gz2,256
/usr/share/man/man8/update-pciids.8.gz417
Component of
1 through 30 of 30
Buildroot descending sort Created State
dist-f9-build-113436-17150 2008-01-22 10:10:22 expired
dist-f9-build-113412-17150 2008-01-22 09:47:07 expired
dist-f9-build-113384-17144 2008-01-22 08:54:29 expired
dist-f9-build-113348-17127 2008-01-22 06:34:22 expired
dist-f9-build-113260-17108 2008-01-22 05:14:38 expired
dist-f9-build-113176-17073 2008-01-22 00:05:09 expired
dist-f9-build-113167-17068 2008-01-21 23:20:05 expired
dist-f9-build-113152-17057 2008-01-21 22:25:52 expired
dist-f9-build-113147-17045 2008-01-21 21:37:34 expired
dist-f9-build-113138-17042 2008-01-21 21:12:46 expired
dist-f9-build-113105-17042 2008-01-21 20:57:31 expired
dist-f9-build-113100-17030 2008-01-21 20:28:25 expired
dist-f9-build-113088-17027 2008-01-21 20:03:18 expired
dist-f9-build-112895-16974 2008-01-21 14:08:06 expired
dist-f9-build-112880-16969 2008-01-21 13:55:04 expired
dist-f9-build-112861-16969 2008-01-21 13:40:34 expired
dist-f9-build-112846-16965 2008-01-21 13:26:04 expired
dist-f9-build-112837-16965 2008-01-21 13:24:39 expired
dist-f9-build-112827-16965 2008-01-21 13:05:53 expired
dist-f9-build-112757-16950 2008-01-21 11:37:38 expired
dist-f9-build-112753-16950 2008-01-21 11:37:12 expired
dist-f9-build-112677-16933 2008-01-21 10:34:32 expired
dist-f9-build-112659-16927 2008-01-21 10:24:28 expired
dist-f9-build-112636-16918 2008-01-21 09:44:49 expired
dist-f9-build-112615-16912 2008-01-21 09:15:47 expired
dist-f9-build-112603-16910 2008-01-21 09:04:31 expired
dist-f9-build-112584-16904 2008-01-21 08:48:19 expired
dist-f9-build-112547-16900 2008-01-21 08:10:45 expired
dist-f9-build-112529-16887 2008-01-21 07:34:49 expired
dist-f9-build-112515-16887 2008-01-21 07:08:10 expired