Tue, 24 May 2022 15:46:23 UTC

Information for RPM python-abiword-1:3.0.1-1.fc20.i686.rpm

ID5858801
Namepython-abiword
Version3.0.1
Release1.fc20
Epoch1
Archi686
SummaryPython bindings for developing with libabiword
DescriptionPython bindings for developing with libabiword
Build Time2015-01-05 11:38:03 GMT
Size8.31 KB
dbaed20a2df7a001187fc1939fd361c1
LicenseGPLv2+
Buildrootf20-build-2774058-442757
Provides
pyabiword > 0.8.0
python-abiword = 1:3.0.1-1.fc20
python-abiword(x86-32) = 1:3.0.1-1.fc20
Obsoletes
pyabiword <= 0.8.0
Conflicts No Conflicts
Requires
libabiword = 1:3.0.1-1.fc20
python(abi) = 2.7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PartialHardlinkSets) <= 4.0.4-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 5 of 5
Name ascending sort Size
/usr/lib/python2.7/site-packages/gi4.00 KB
/usr/lib/python2.7/site-packages/gi/overrides4.00 KB
/usr/lib/python2.7/site-packages/gi/overrides/Abi.py193.00 B
/usr/lib/python2.7/site-packages/gi/overrides/Abi.pyc421.00 B
/usr/lib/python2.7/site-packages/gi/overrides/Abi.pyo421.00 B
Component of No Buildroots